Vulnerabilidad Mozilla Firefox

Descripción

Se han descubierto varias vulnerabilidades en anteriores versiones de Mozilla Firefox 71 que permiten provocar bloqueos o desbordes de memorias para denegar el servicio, explotar el bloqueo o ejecutar código.

Clasificación

  • Acceso: Acceso Remoto / Network
  • Impacto: Pérdida de integridad, pérdida de confidencialidad y pérdida de disponibilidad
  • Exploit: Desconocido
  • Solucion: Actualización

Versiones afectadas

Firefox Anterior a 71
Firefox ESR Anterior a 68.3

Solución

Actualizar el navegador a su última versión

Referencias

Centro de preferencias de privacidad

Necessary

Advertising

Analytics

Other